<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<meta name="robots" content="noodp,noydir" />
		<script>var et_site_url='https://www.mobilebeat.com';var et_post_id='105390';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>DJ Tips In Under A Minute: Using Your Headphones As A Microphone</title>
        <style type="text/css"></style>
        <!-- This site has installed PayPal for WooCommerce v1.5.7 - https://www.angelleye.com/product/woocommerce-paypal-plugin/ -->
<script>window._wca = window._wca || [];</script>
<link rel="amphtml" href="https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/amp/" /><link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Mobile Beat For DJs &raquo; Feed" href="https://www.mobilebeat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile Beat For DJs &raquo; Comments Feed" href="https://www.mobilebeat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile Beat For DJs &raquo; DJ Tips In Under A Minute: Using Your Headphones As A Microphone Comments Feed" href="https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/feed/" />
<link rel="canonical" href="https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"04","day":"11","hour":"01","minute":"00","second":"25","post_id":"105390","postname":"dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone","category":"types-of-articles\/sound-engineering-mobile-djs"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='f4a2f7164e0c7c9b3bb7ab6c26310642' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Mobile Beat For DJs' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/' />
<meta name='shareaholic:keywords' content='headphones, dj tips in under a minute, sound engineering for mobile djs, post' />
<meta name='shareaholic:article_published_time' content='2019-04-11T01:00:25-05:00' />
<meta name='shareaholic:article_modified_time' content='2017-11-23T16:18:59-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DJ Jay' />
<meta name='shareaholic:site_id' content='f4a2f7164e0c7c9b3bb7ab6c26310642' />
<meta name='shareaholic:wp_version' content='8.12.1' />
<meta name='shareaholic:image' content='https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/JayB-DJ-Minute-500.jpg?fit=300%2C300&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobilebeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3b4622c10bec8e860c153b65d37eb42d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='angelleye-express-checkout-css-css'  href='https://www.mobilebeat.com/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-beat-css'  href='https://www.mobilebeat.com/wp-content/themes/mobile-beat/style.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobilebeat.com/wp-includes/css/dist/block-library/style.min.css?ver=3b4622c10bec8e860c153b65d37eb42d' type='text/css' media='all' />
<link rel='stylesheet' id='apsw-frontend-css-css'  href='https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/css/frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://www.mobilebeat.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-box-office-frontend-css'  href='https://www.mobilebeat.com/wp-content/plugins/woocommerce-box-office/assets/css/frontend.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.mobilebeat.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=3b4622c10bec8e860c153b65d37eb42d' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://www.mobilebeat.com/wp-content/plugins/business-directory-regions/resources/css/style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-zip-module-css'  href='https://www.mobilebeat.com/wp-content/plugins/business-directory-zipcodesearch/resources/styles.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.mobilebeat.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.mobilebeat.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.mobilebeat.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=2.21.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mobilebeat.com/wp-includes/css/dashicons.min.css?ver=3b4622c10bec8e860c153b65d37eb42d' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-business-styles-css'  href='https://www.mobilebeat.com/wp-content/businessdirectory-themes/elegant-business/assets/styles.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-business-buttons-css'  href='https://www.mobilebeat.com/wp-content/businessdirectory-themes/elegant-business/assets/buttons.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mobilebeat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.min.js' data-version-4 async data-log-level='error'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_in_content_param = {"environment":"production","locale":"en_US","start_flow":"https:\/\/www.mobilebeat.com\/cart\/?startcheckout=true","show_modal":"1","update_shipping_costs_nonce":"5f4b394b93","ajaxurl":"\/?wc-ajax=wc_angelleye_ppec_update_shipping_costs","generate_cart_nonce":"be3078782e","add_to_cart_ajaxurl":"\/?wc-ajax=angelleye_ajax_generate_cart","is_product":"no","is_cart":"no","is_checkout":"no","cart_button_possition":"bottom","is_display_on_checkout":"yes","button_size":"small","mini_cart_button_size":"small","button_color":"gold","button_shape":"pill","button_label":"checkout","button_tagline":"false","button_layout":"horizontal","mini_cart_button_layout":"horizontal","button_fundingicons":"false","cancel_page":"https:\/\/www.mobilebeat.com\/checkout\/review-order\/","is_paypal_credit_enable":"yes","allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","disallowed_funding_methods":"[]","mini_cart_allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","mini_cart_disallowed_funding_methods":"[]","enable_google_analytics_click":"no","set_express_checkout":"https:\/\/www.mobilebeat.com\/?wc-api=WC_Gateway_PayPal_Express_AngellEYE&pp_action=set_express_checkout","zcommit":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-in-context-checkout.min.js?ver=1555022802'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/third-party/jquery-cookie/jquery.cookie.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var apswJs = {"url":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php","widgetsStyle":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/js/frontend.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/business-directory-zipcodesearch/resources/zipcodesearch.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/businessdirectory-themes/elegant-business/assets/elegant-business.js?ver=1.1.4'></script>
<link rel='https://api.w.org/' href='https://www.mobilebeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobilebeat.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.mobilebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilebeat.com%2Fdj-tips-in-under-a-minute-using-your-headphones-as-a-microphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobilebeat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobilebeat.com%2Fdj-tips-in-under-a-minute-using-your-headphones-as-a-microphone%2F&#038;format=xml" />
    <style>
        .vertical_news_mbl{
            width: 100%; text-align: left;margin-bottom: 10px;display: inline-block;
        }
        .horizontal_news_mbl{
            width: 24%; margin-right:1%;float:left; text-align: left;margin-bottom: 10px;display: inline-block;
        }
        .mbl_show_all{
            margin-bottom: 10px;
        }
    </style>
    <script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta property='og:type' content='article' />
<meta property='og:title' content='DJ Tips In Under A Minute: Using Your Headphones As A Microphone' />
<meta property='og:url' content='https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/' />
<meta property='og:description' content='All right. These are headphones, this is your DJ tip in under 60 seconds. I have the headphones plugged in, but if you look, you&#039;ll see they&#039;re actually plugged into the microphone. So I&#039;m going to go up here, I&#039;m going to turn the microphone on, I&#039;m going to turn the volume up, I&#039;m going to take my headphones, check one, one, check, one, test, one, one. You can actually use your headphones as a microphone in an emergency. It will not sound as good, but you can use it as a microphone. So if you run into problems, your mike goes out, you don&#039;t have a mike, plug your headphones into your mike jack as long as it&#039;s quarter-inch or combo jack. So that&#039;s the tip of the day in under 60 seconds. Thank you for watching.   DJ Jay (148 Posts)  	Related' />
<meta property='og:site_name' content='Mobile Beat For DJs' />
<meta property='fb:app_id' content='134425783249535' />
<meta property='og:locale' content='en_US' />
<meta property='og:video' content='http://www.youtube.com/v/m_blHrMI3zY?version=3&amp;autohide=1' />
<meta property='og:video:height' content='224' />
<meta property='og:video:width' content='398' />
<meta property='og:video:type' content='application/x-shockwave-flash' />
<meta property='og:image' content='http://img.youtube.com/vi/m_blHrMI3zY/0.jpg' />
<link rel='image_src' href='https://img.youtube.com/vi/m_blHrMI3zY/0.jpg' />
<meta property='og:image' content='https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/JayB-DJ-Minute-500.jpg?fit=500%2C500&ssl=1' />
<link rel='image_src' href='https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/JayB-DJ-Minute-500.jpg?fit=500%2C500&ssl=1' />
<meta property='og:image' content='https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/IMG_0333.png?fit=45%2C80&#038;ssl=1' />
<link rel='image_src' href='https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/IMG_0333.png?fit=45%2C80&#038;ssl=1' />
<style type="text/css">
#author-bio-box {
	width:632px;
	background: #;
	border: 1px solid #bbb;
	box-shadow: 5px 5px 2px #888;
	padding: 5px;
}
#author-bio-box img {
	float: left;
	margin-right: 10px;
	margin-bottom: 2px;
}
#author-bio-box .author-name {
	font-weight: bold;
	margin: 0px;
	font-size: 14px;
}
#author-bio-box p {
	font-size: 10px;
	line-height: 14px;
}
#author-bio-box thead th {
	border: 0;
}
#author-bio-box tbody {
	border: 0;
}
.bio-spacer { min-height:44px; padding: 1px; display: block; clear: both; border:1px;}
.bio-socials {
	border-top:solid 1px;
	border-bottom:none;
	border-left:none;
	border-right:none;
	width: 628px;
	height: 32px;
	clear: both;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.mobilebeat.com/wp-content/themes/genesis/images/favicon.ico" />
<link rel="pingback" href="https://www.mobilebeat.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href='https://fonts.googleapis.com/css?family=Play' rel='stylesheet' type='text/css'>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2281653/Overall_Full_2', [420, 60],
'div-gpt-ad-1405003360611-0').addService(googletag.pubads());
googletag.defineSlot('/2281653/Overall_Full_Rotation', [420, 60],
'div-gpt-ad-1405003360611-1').addService(googletag.pubads());
googletag.defineSlot('/2281653/Square1', [250, 250],
'div-gpt-ad-1405003360611-2').addService(googletag.pubads());
googletag.defineSlot('/2281653/Square2', [250, 250],
'div-gpt-ad-1405003360611-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script"
data-mailmunch-site-id="226505" async="async"></script>
<meta name="theme-color" content="#272727">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css" id="wp-custom-css">
				.wc-box-office-ticket-form{ float:left;width: 80%;}
.woocommerce div.product form.cart div.quantity{float:none}			</style>
		<script async src='https://stats.wp.com/s-201915.js'></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-105390 single-format-standard et_divi_builder woocommerce-no-js has_paypal_express_checkout header-full-width full-width-content wpbdp-with-button-styles et-pb-theme-mobile-beat et-db et_minified_js et_minified_css"><div id="wrap"><div id="header"><div id="title-area"></div>	
	<section class="banner-navigation"></section>    
    <section class="mobile-beat-navigation">
    	<div class="row collapse full-width" id="navigation-row">
	    	<div class="large-3 columns text-center" data-logo>
	    		<div class="vertical-align-table-cell">
	    			<a href="/">
	    				<img src="/large_assets/mobile-beat.png" style="max-width:100%;" alt="Mobile Beat" />
	    			</a>
	    		</div>
	    	</div>
	    	<div class="large-9 columns text-center" data-navigation>
	    		<nav>
	    			<div class="row full-width mb-navigation">
						<div class="medium-10  navigation-links columns">
							<a href="/topics/">Original Content</a><a href="/digital-edition/">E-Magazine</a><a href="/dj-industry-directory/">DJ Industry Directory</a><a href="/digital-plus/">Digital<br>Plus</a><a href="/other/">Top 200 - HOF<br>...And More</a>
						</div>
						<div class="medium-2 special-links columns">
								<a href="http://www.mobilebeatlasvegas.com" class="small-6">Mobile Beat<br>Las Vegas<br>Conference</a>
						</div>
	    			</div>
				</nav>
	    	</div>  
    	</div>
    </section>

	</div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed">
	<section class="mobile-beat-main">
    	<div class="row full-width">
	    	<div class="large-9 columns" id="main-content">
		    	<div class="ads-spot">			<div class="textwidget"><div  class="row">
<div class="large-12 columns">
<div class="row sponsored-row ">
<div class="large-12 columns text-left"><small class="sponsored-small">Sponsored</small>
<small class="sponsored-small"> - <a href="https://www.mobilebeat.com/markettodjsrequest/">Advertise with Mobile Beat</a></small></div>
<div class="large-6 columns text-center">
<div id="div-gpt-ad-1405003360611-1"
style="max-width: 420px; width:100%; height: 60px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405003360611-1'); });
</script></div>
</div>
<div class="columns large-6 text-center">
<div id="div-gpt-ad-1405003360611-0"
style="max-width: 420px; width:100%; height: 60px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405003360611-0'); });
</script></div>
</div>
</div>
</div>
</div>
</div>
		</div>		    	
   	    		<h2 class="mb-title text-center">DJ Tips In Under A Minute: Using Your Headphones As A Microphone</h2><div class="article-time-is" style="bottom:12px;">April 11, 2019  by <a href="https://www.mobilebeat.com/author/djjay/">DJ Jay</a></div><div class="body-text white-body"><p>All right. These are headphones, this is your DJ tip in under 60 seconds. I have the headphones plugged in, but if you look, you&#8217;ll see they&#8217;re actually plugged into the microphone. So I&#8217;m going to go up here, I&#8217;m going to turn the microphone on, I&#8217;m going to turn the volume up, I&#8217;m going to take my headphones, check one, one, check, one, test, one, one. You can actually use your headphones as a microphone in an emergency. It will not sound as good, but you can use it as a microphone. So if you run into problems, your mike goes out, you don&#8217;t have a mike, plug your headphones into your mike jack as long as it&#8217;s quarter-inch or combo jack. So that&#8217;s the tip of the day in under 60 seconds. Thank you for watching.<br />
<iframe src="https://www.youtube.com/embed/m_blHrMI3zY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p></p><div id="author-bio-box"><img src="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2016/07/IMG_0333.png?fit=45%2C80&#038;ssl=1" width="45" height="80" alt="DJ Jay" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /><span class="author-name"> DJ Jay (<a href="https://www.mobilebeat.com/author/djjay/">148 Posts</a>)</span><p></p><div class="bio-socials"></div></div><br/>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>Filed Under: <a href="https://www.mobilebeat.com/category/columns/dj-tips-in-under-a-minute/" title="View all posts in DJ Tips In Under A Minute">DJ Tips In Under A Minute</a>, <a href="https://www.mobilebeat.com/category/types-of-articles/sound-engineering-mobile-djs/" title="View all posts in Sound Engineering for Mobile DJs">Sound Engineering for Mobile DJs</a>					
					<br/><br/>
				
					
					<a class="subscribe-button" id="leave-a-comment"><br>
					0 Comments					<br>
					<span class="pull-up"><br>
					Leave a comment
					<br>
					</span><br>
					</a>
					
		
					<div style="display:none;" id="leave-comments-block"><div class="row"><div class="medium-6 columns">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.mobilebeat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='105390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a49f88b5f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	</div><div class="medium-6 columns"><div class="comment-respond"></div></div></div></div></div>	    	</div>
    		<div class="large-3 columns" id="side-bar">
	    		<div class="sidebar-list"><form method="get" class="searchform search-form" action="https://www.mobilebeat.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div><div class="sidebar-list">			<div class="textwidget"><p><div style="max-width: 251px; margin: 0 auto;" class="ml-slider-3-12-1 metaslider metaslider-flex metaslider-113819 ml-slider nav-hidden">
    
    <div id="metaslider_container_113819">
        <div id="metaslider_113819">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-115115 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="600" height="800" src="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?fit=600%2C800&amp;ssl=1" class="slider-113819 slide-115115" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204-cover-sm.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-117220 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-117220" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?w=619&amp;ssl=1 619w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204605.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-115118 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-115118" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?w=619&amp;ssl=1 619w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?resize=375%2C500&amp;ssl=1 375w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204201.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-115116 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-115116" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?w=619&amp;ssl=1 619w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?resize=150%2C200&amp;ssl=1 150w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?resize=375%2C500&amp;ssl=1 375w, https://i2.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204302.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-115121 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-115121" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?w=619&amp;ssl=1 619w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204403.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-115122 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-115122" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?w=619&amp;ssl=1 619w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?resize=375%2C500&amp;ssl=1 375w, https://i0.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-204504.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-115117 ms-image"><a href="https://www.mobilebeat.com/emagscurrent/204" target="_blank"><img width="619" height="825" src="https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?fit=619%2C825&amp;ssl=1" class="slider-113819 slide-115117" alt="" rel="" title="The Best Event DJs Read Mobile Beat!" srcset="https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?w=619&amp;ssl=1 619w, https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?resize=150%2C200&amp;ssl=1 150w, https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?resize=375%2C500&amp;ssl=1 375w, https://i1.wp.com/www.mobilebeat.com/wp-content/uploads/2019/04/MB-2041.jpg?resize=300%2C400&amp;ssl=1 300w" sizes="(max-width: 619px) 100vw, 619px" /></a><div class="caption-wrap"><div class="caption">MBLV23 ROCKED LAS VEGAS!</div></div></li>
            </ul>
        </div>
        
    </div>
</div><br />
<small>Sponsored &#8211; <a href="https://www.mobilebeat.com/markettodjsrequest/">Advertise<br />
with Mobile Beat</a></small></p>
<p><center><br />
<!-- Square1 --></p>
<div id="div-gpt-ad-1405003360611-2" style="width: 250px; height: 250px;"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1405003360611-2'); });
</script></div>
<p>&nbsp;</center></p>
</div>
		</div><div class="sidebar-list"><h2 class="rounded">Sign In</h2>
		<form name="loginform" id="loginform" action="https://www.mobilebeat.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="https://www.mobilebeat.com/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="https://www.mobilebeat.com/my-account/lost-password/">Lost Password</a></li></ul></div><div class="sidebar-list"><h2 class="rounded">Featured Industry Members</h2><div class="menu-featured-industry-members-container"><ul id="menu-featured-industry-members" class="menu"><li id="menu-item-12614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12614"><a href="http://www.innovativeledsales.com">Innovative LED Sales</a></li>
<li id="menu-item-11028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11028"><a href="http://www.nlfxpro.com/">NLFX Professional</a></li>
<li id="menu-item-11027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11027"><a href="http://www.idjnow.com/">I DJ NOW</a></li>
<li id="menu-item-107483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107483"><a href="http://www.promoonly.com">Promo Only</a></li>
</ul></div></div><div class="sidebar-list">			<div class="textwidget"><center>
<!-- Square2 -->
<div id='div-gpt-ad-1405003360611-3' style='width:250px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1405003360611-3'); });
</script>
</div>
</center>
<br>
</div>
		</div><div class="sidebar-list"><h2 class="rounded">Popular Posts</h2><div id="apswPopularPosts" class="apsw-widget apswPopularPosts">
        <div class="resp-tabs-container apsw-tab-popular-posts">
        <div class="apsw-tab">
    <h3 class="apsw-tab-title"></h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                                <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/guide-to-wedding-reception-event-introductions/" title="Permalink to Guide To Wedding Reception Event Introductions" target="_blank">
                                                                <span>Guide To Weddin ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">5809</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/deliver-wedding-reception-welcome-speech/" title="Permalink to How to Deliver a Wedding Reception Welcome Speech" target="_blank">
                                                                <span>How to Deliver  ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">5081</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/year-end-school-dances-top-30-songs-that-are-safe/" title="Permalink to Year end school dances: Top 30 songs that are safe" target="_blank">
                                                                <span>Year end school ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">4938</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/top-30-safe-songs-from-the-school-dance-network/" title="Permalink to Top 30 Safe Songs from the School Dance Network" target="_blank">
                                                                <span>Top 30 Safe Son ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">4624</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/create-your-own-gobo-in-4-easy-steps/" title="Permalink to Create Your Own Gobo in 4 Easy Steps" target="_blank">
                                                                <span>Create Your Own ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">3496</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_views.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                            </ul>
    </div>
</div><div class="apsw-tab">
    <h3 class="apsw-tab-title"></h3>
    <div class="apsw-block apsw-popular-posts">
        <ul class="apsw-popular-posts-list">
                                <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/reviews-emergency-pt1/" title="Permalink to Reviews Emergency (pt1)" target="_blank">
                                                                <span>Reviews Emergen ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">3</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_comments.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/price-vs-value-value-matters/" title="Permalink to Price vs. Value - Value Matters!" target="_blank">
                                                                <span>Price vs. Value ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">2</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_comments.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/are-building-relationships-really-that-important/" title="Permalink to Are Building Relationships Really That Important?" target="_blank">
                                                                <span>Are Building Re ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">2</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_comments.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/substituting-microphone-cables-for-dmx-cables/" title="Permalink to Substituting Microphone Cables for DMX Cables" target="_blank">
                                                                <span>Substituting Mi ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">1</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_comments.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                                        <li class="apsw-list-item">
                        <div class="apsw-wrap">
                            <a class="apsw-post-url" href="https://www.mobilebeat.com/trivia-punch-brings-new-cloud-based-trivia-for-djs-to-the-market/" title="Permalink to Trivia Punch Brings New Cloud Based Trivia for DJs to the market!" target="_blank">
                                                                <span>Trivia Punch Br ...</span>
                            </a>
                        </div>
                        <div class="apsw-info apsw-wrap">
                            <div class="apsw-info-value">1</div>
                            <img src="https://www.mobilebeat.com/wp-content/plugins/author-and-post-statistic-widgets/assets/img/icon_comments.png" align="absmiddle" class="apsw-info-img" />
                        </div>
                    </li>
                            </ul>
    </div>
</div>    </div>
</div></div><div class="sidebar-list"><h2 class="rounded">Subscribe to MobileBeat.Com via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to MobileBeat.Com</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.mobilebeat.com/dj-tips-in-under-a-minute-using-your-headphones-as-a-microphone/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>	    	</div>
		</div>
	</section>

</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-32770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32770"><a href="https://www.mobilebeat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-32771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32771"><a href="https://www.mobilebeat.com/topics/">Topics</a></li>
	<li id="menu-item-32772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32772"><a href="https://www.mobilebeat.com/digital-edition/">E-Magazine – Pure Digital Monthly</a></li>
	<li id="menu-item-32764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32764"><a href="https://www.mobilebeat.com/app/">Magazine App</a></li>
</ul>
</li>
<li id="menu-item-32769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32769"><a href="https://www.mobilebeat.com/digital-plus/">Digital Plus</a></li>
<li id="menu-item-108123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-108123"><a href="https://www.mobilebeat.com/dj-industry-directory/">DJ Industry Directory</a>
<ul class="sub-menu">
	<li id="menu-item-32914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32914"><a href="https://www.mobilebeat.com/store/">Mobile Beat Bookstore</a></li>
	<li id="menu-item-32916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32916"><a href="https://www.mobilebeat.com/markettodjsrequest/">Market To Mobile DJs?</a></li>
</ul>
</li>
<li id="menu-item-32775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32775"><a href="https://www.mobilebeat.com/other">Other</a>
<ul class="sub-menu">
	<li id="menu-item-104535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104535"><a href="https://www.mobilebeat.com/and-you/">Mobile Beat And You &#8211; Step 1 &#8211; Read All Of This!</a></li>
	<li id="menu-item-32763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32763"><a href="https://www.mobilebeat.com/hall-of-fame/">Hall Of Fame</a></li>
	<li id="menu-item-32766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32766"><a href="https://www.mobilebeat.com/top-200/">Top 200</a></li>
	<li id="menu-item-32774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32774"><a href="http://start.mobilebeat.com">Forums</a></li>
	<li id="menu-item-32765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32765"><a href="https://www.mobilebeat.com/markettodjs/">Market to DJs</a></li>
	<li id="menu-item-32767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32767"><a href="https://www.mobilebeat.com/the-company/">About Mobile Beat</a></li>
</ul>
</li>
<li id="menu-item-32773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32773"><a href="http://www.mobilebeatlasvegas.com">Mobile Beat Las Vegas</a>
<ul class="sub-menu">
	<li id="menu-item-104562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104562"><a href="http://www.mobilebeatcruise.com">Mobile Beat Cruise</a></li>
</ul>
</li>
</ul></div><div class="row text-center"><div class="small-6 columns"><a href="https://play.google.com/store/apps/details?id=com.mobilebeat.mobilebeatmag" rel="attachment wp-att-31831"><img class="alignnone wp-image-31831" src="https://www.mobilebeat.com/wp-content/uploads/2016/02/appstore_button_google-300x98.png" alt="appstore_button_google" width="269" height="88" /></a></div><div class="small-6 columns"><a href="https://itunes.apple.com/us/app/mobile-beat-mag/id1074334343?mt=8" rel="attachment wp-att-31832"><img class="alignnone wp-image-31832 size-medium" src="https://www.mobilebeat.com/wp-content/uploads/2016/02/AppStore-300x89.png" alt="AppStore" width="300" height="89" /></a></div></div><div class="creds"><p class="text-center">Copyright &copy; 2019 <a href="/">Mobile Beat</a>.</p></div></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-22c5d287bf9359a1ecc2a2787e154b6a">
	</div>
	</div>
<!--script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.13/jquery-ui.min.js"></script-->    
<!--script src="/bower_components/jquery/dist/jquery.min.js"></script-->
    <script src="/bower_components/foundation/js/foundation.min.js"></script>
    <script src="/js/app.js"></script>
<img height="1" width="1" alt="" style="display:none"
src="https://www.facebook.com/tr?id=435498883273587&amp;ev=PixelInitialized"
/>
<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nvafy', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nvafy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nvafy&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->	<script type="text/javascript">
			</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.mobilebeat.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.12.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.mobilebeat.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.12.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.mobilebeat.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bce60577595914be4075970dd82e98f8","fragment_name":"wc_fragments_bce60577595914be4075970dd82e98f8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3b4622c10bec8e860c153b65d37eb42d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading...","currentRegion":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/business-directory-regions/resources/js/frontend.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.mobilebeat.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.mobilebeat.com\/wp-content\/themes\/genesis\/images","builder_images_uri":"https:\/\/www.mobilebeat.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"28a4006acd","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6c659e32d2","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"105390","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.21.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.21.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-includes/js/wp-embed.min.js?ver=3b4622c10bec8e860c153b65d37eb42d'></script>
<script async="async" type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.mobilebeat.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.12.1'></script>
<script type='text/javascript'>
var metaslider_113819 = function($) {$('#metaslider_113819').addClass('flexslider');
            $('#metaslider_113819').flexslider({ 
                slideshowSpeed:2400,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:1100,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_113819');
        };
        var timer_metaslider_113819 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_113819, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_113819, 1) : metaslider_113819(window.jQuery);
        };
        timer_metaslider_113819();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"134425783249535","channelUrl":"https:\/\/www.mobilebeat.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/en_US/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'3412256',post:'105390',tz:'-5',srv:'www.mobilebeat.com'} ]);
	_stq.push([ 'clickTrackerInit', '3412256', '105390' ]);
</script>
<style type="text/css"></style></body></html>
